<!DOCTYPE html>
<html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link type='text/css' rel='stylesheet' href='https://www.blogger.com/static/v1/widgets/2258130529-css_bundle_v2.css' />
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://tarcoteca.blogspot.nl/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://tarcoteca.blogspot.com/2017/08/volviendo-al-sindicalismo-revolucionario.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="LA TARCOTECA Contrainfo - Atom" href="http://tarcoteca.blogspot.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="LA TARCOTECA Contrainfo - RSS" href="http://tarcoteca.blogspot.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="LA TARCOTECA Contrainfo - Atom" href="https://www.blogger.com/feeds/497287769913979917/posts/default" />

<link rel="alternate" type="application/atom+xml" title="LA TARCOTECA Contrainfo - Atom" href="http://tarcoteca.blogspot.com/feeds/9053777207169457813/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3832463125-ieretrofit.js"></script>
<![endif]-->
<link href='https://3.bp.blogspot.com/-XZqZ9jWp1HA/WYx8SI3_OYI/AAAAAAAAOOQ/HPWJUDReThYwEO9M0zdwAz7DLnh8sIVsgCLcBGAs/s320/estibadorespu%25C3%25B1o.jpg' rel='image_src'/>
<link href='https://plus.google.com/100899117348741398143' rel='publisher'/>
<meta content='http://tarcoteca.blogspot.com/2017/08/volviendo-al-sindicalismo-revolucionario.html' property='og:url'/>
<meta content='Volviendo al sindicalismo revolucionario' property='og:title'/>
<meta content='Fuente -  Volviendo al sindicalismo revolucionario | Alasbarricadas.org   por  Gavroche  en Jue, 03/08/2017     @Blackspartak      En las úl...' property='og:description'/>
<meta content='https://3.bp.blogspot.com/-XZqZ9jWp1HA/WYx8SI3_OYI/AAAAAAAAOOQ/HPWJUDReThYwEO9M0zdwAz7DLnh8sIVsgCLcBGAs/w1200-h630-p-k-no-nu/estibadorespu%25C3%25B1o.jpg' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>LA TARCOTECA Contrainfo: Volviendo al sindicalismo revolucionario</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1050px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1050px;
max-width: 1050px;
_width: 1050px;
}
.main-inner .columns {
padding-left: 0px;
padding-right: 320px;
}
.main-inner .fauxcolumn-center-outer {
left: 0px;
right: 320px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0px") -
parseInt("320px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0px;
}
.main-inner .fauxcolumn-right-outer {
width: 320px;
}
.main-inner .column-left-outer {
width: 0px;
right: 100%;
margin-left: -0px;
}
.main-inner .column-right-outer {
width: 320px;
margin-right: -320px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
--></style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-69440540-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-69440540-1', 'auto');
  ga('send', 'pageview');

</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=497287769913979917&amp;zx=e3a69180-dcd9-4808-b7d6-28af5e0979a6' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=497287769913979917&amp;zx=e3a69180-dcd9-4808-b7d6-28af5e0979a6' rel='stylesheet'/></noscript>
</head>
<body class='loading variant-light'>
<div class='navbar section' id='navbar' name='Barra de navegación'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d497287769913979917\x26blogName\x3dLA+TARCOTECA+Contrainfo\x26publishMode\x3dPUBLISH_MODE_BLOGSPOT\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://tarcoteca.blogspot.com/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://tarcoteca.blogspot.com/\x26targetPostID\x3d9053777207169457813\x26blogPostOrPageUrl\x3dhttp://tarcoteca.blogspot.com/2017/08/volviendo-al-sindicalismo-revolucionario.html\x26vt\x3d-1157644968523851189',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Cabecera'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://tarcoteca.blogspot.nl/' style='display: block'>
<img alt='LA TARCOTECA Contrainfo' height='200px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-OXrzr-Bs47o/WXDlM3IxqEI/AAAAAAAAOI0/-ZGTmtsLxsgr2tYxaA9gcPWOglqcBmjMQCK4BGAYYCw/s1600/tarcoteca%2Bfront333.jpg' style='display: block' width='700px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'><span>
</span></p>
</div>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Multicolumnas'><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>La tarcoteca</h2>
<div class='widget-content'>
<div><div>La IDEA: Organizarse sin jefes; Anarquía!</div></div><span style="font-style: normal; font-weight: normal;font-family:&quot;;font-size:100%;">By Pablo Heraklio &amp; cols. Tarcoteca @ riseup.net</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=crosscol' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Principal'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

          <div class="date-outer">
        
<h2 class='date-header'><span>domingo, 13 de agosto de 2017</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://3.bp.blogspot.com/-XZqZ9jWp1HA/WYx8SI3_OYI/AAAAAAAAOOQ/HPWJUDReThYwEO9M0zdwAz7DLnh8sIVsgCLcBGAs/s320/estibadorespu%25C3%25B1o.jpg' itemprop='image_url'/>
<meta content='497287769913979917' itemprop='blogId'/>
<meta content='9053777207169457813' itemprop='postId'/>
<a name='9053777207169457813'></a>
<h3 class='post-title entry-title' itemprop='name'>
Volviendo al sindicalismo revolucionario
</h3>
<div class='post-header'>
<div class='post-header-line-1'><span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=497287769913979917&postID=9053777207169457813' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='//img1.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-2014047030'>
<a href='https://www.blogger.com/post-edit.g?blogID=497287769913979917&postID=9053777207169457813&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<span class='post-labels'>
Etiquetas:
<a href='http://tarcoteca.blogspot.nl/search/label/Herramientas' rel='tag'>Herramientas</a>,
<a href='http://tarcoteca.blogspot.nl/search/label/iniciativa%20popular' rel='tag'>iniciativa popular</a>,
<a href='http://tarcoteca.blogspot.nl/search/label/Revolucion' rel='tag'>Revolucion</a>,
<a href='http://tarcoteca.blogspot.nl/search/label/sindicalismo' rel='tag'>sindicalismo</a>
</span>
<span class='post-author vcard'>
Publicado por
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://plus.google.com/100899117348741398143' itemprop='url'/>
<a class='g-profile' href='https://plus.google.com/100899117348741398143' rel='author' title='author profile'>
<span itemprop='name'>Pablo Heraklio</span>
</a>
</span>
</span>
<span class='post-timestamp'>
en
<meta content='http://tarcoteca.blogspot.com/2017/08/volviendo-al-sindicalismo-revolucionario.html' itemprop='url'/>
<a class='timestamp-link' href='http://tarcoteca.blogspot.nl/2017/08/volviendo-al-sindicalismo-revolucionario.html' rel='bookmark' title='permanent link'><abbr class='published' itemprop='datePublished' title='2017-08-13T22:11:00+02:00'>22:11</abbr></a>
</span>
</div>
</div>
<div class='post-body entry-content' id='post-body-9053777207169457813' itemprop='description articleBody'>
Fuente -&nbsp;<a href="http://alasbarricadas.org/noticias/node/38764">Volviendo al sindicalismo revolucionario | Alasbarricadas.org</a>&nbsp;<span style="background-color: white; font-family: &quot;trebuchet ms&quot; , &quot;arial&quot; , &quot;georgia&quot;; text-align: justify;">por&nbsp;</span><span about="/noticias/user/1357" class="username" datatype="" property="foaf:name" style="background-color: white; font-family: &quot;trebuchet ms&quot; , &quot;arial&quot; , &quot;georgia&quot;; text-align: justify;" typeof="sioc:UserAccount" xml:lang="">Gavroche</span><span style="background-color: white; font-family: &quot;trebuchet ms&quot; , &quot;arial&quot; , &quot;georgia&quot;; text-align: justify;">&nbsp;en Jue, 03/08/2017&nbsp;</span><br />
<br />
<div style="text-align: left;">
<strong style="background-color: white; border-bottom: 1px dashed rgb(212, 202, 33); font-family: &quot;trebuchet ms&quot;, arial, georgia; text-align: justify;"><a href="https://twitter.com/blackspartak" style="background-color: white; border-bottom: 1px dashed rgb(212, 202, 33); font-family: &quot;trebuchet ms&quot;, arial, georgia; text-align: justify;">@Blackspartak</a></strong></div>
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://3.bp.blogspot.com/-XZqZ9jWp1HA/WYx8SI3_OYI/AAAAAAAAOOQ/HPWJUDReThYwEO9M0zdwAz7DLnh8sIVsgCLcBGAs/s1600/estibadorespu%25C3%25B1o.jpg" imageanchor="1" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em; text-align: left;"><span style="color: black;"><img border="0" data-original-height="720" data-original-width="720" height="320" src="https://3.bp.blogspot.com/-XZqZ9jWp1HA/WYx8SI3_OYI/AAAAAAAAOOQ/HPWJUDReThYwEO9M0zdwAz7DLnh8sIVsgCLcBGAs/s320/estibadorespu%25C3%25B1o.jpg" width="320" /></span></a></div>
<div style="text-align: left;">
En las últimas semanas he ido leyendo algunos artículos más sobre sindicalismo y entre lo más interesante se encuentra&nbsp;<strong><a href="http://kaosenlared.net/hacer-combativo-el-sindicalismo-para-que-llegue-a-ser-realmente-revolucionario/" style="border-bottom: 1px dashed rgb(212, 202, 33);">el de Lluís Rodríguez</a></strong>&nbsp;sobre la necesidad urgente de que un sindicato que se auto-reconozca como combativo tenga cajas de resistencia para ganar las huelgas. Parece de cajón.</div>
</div>
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<div style="text-align: left;">
La idea lejos de ser nueva es del siglo XIX y nos retrotrae a aquellos años de la creación del sindicalismo. Un vistazo a aquella época y los debates públicos en los que incurrían nos dejará la idea de lo lejos que estamos hoy en día de alcanzar el nivel.</div>
</div>
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<div style="text-align: left;">
En este sentido me gustaría dar un toque de atención a los anarcosindicatos actuales que se reivindican anarcosindicalistas y no pasan de dar una tónica ideológica por un lado (los principios libertarios) para luego ofrecer una tabla reivindicativa como solución sin apenas profundizar más allá del concepto.</div>
</div>
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<div style="text-align: left;">
Un ejemplo de ello sería&nbsp;<strong><a href="http://rojoynegro.info/articulo/cultura-libre/intervenci%C3%B3n-pepe-aranda-la-escuela-libertaria-andaluza" style="border-bottom: 1px dashed rgb(212, 202, 33);">la ponencia de Pepe Aranda</a></strong>&nbsp;para la Escuela Libertaria de CGT Andalucía. No dudo que Aranda conozca lo que es el anarcosindicalismo con precisión, sino que lo que se deduce del texto es que el anarcosindicalismo sería algo así como un sindicalismo hecho por libertarios. &#191;Es así como concibe CGT el sindicalismo revolucionario? Le ocurre lo mismo&nbsp;<strong><a href="http://www.portaloaca.com/pensamiento-libertario/2040-anarcosindicalismo-definicion-objetivos-finalidades-y-caracteristicas-singulares.html" style="border-bottom: 1px dashed rgb(212, 202, 33);">a militantes de CNT</a></strong>&nbsp;que defienden que el anarcosindicalismo es básicamente un sindicalismo bajo los principios de acción directa, horizontalidad, no delegación, autogestión, etc. Definición que viene de la AIT de los años 50. Pero a esto le falta algo.</div>
</div>
<div class="separator" style="clear: both; text-align: center;">
</div>
<div style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em; text-align: left;">
<img alt="" height="318" src="https://libcom.org/files/images/library/440_chart.png" style="border: 0px; height: auto !important; max-width: 100%; vertical-align: baseline;" width="400" /></div>
<span style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia;">Volviendo al sindicalismo de la vieja escuela, hay que remarcar una cuestión básica:&nbsp;</span><strong style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia;">El sindicalismo es revolucionario no porque quiere hacer la revolución con muchas ganas, sino porque el sindicato ofrece es la alternativa al Estado en una sociedad post-revolucionaria</strong><span style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia;">. Ese es el espíritu de la&nbsp;</span><a href="http://acracia.org/carta-de-amiens/" style="background-color: white; border-bottom: 1px dashed rgb(212, 202, 33); font-family: &quot;trebuchet ms&quot;, arial, georgia;">Carta de Amiens de 1906</a><span style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia;">. Es decir, por un lado el sindicato organiza en la actualidad a los trabajadores en base a tablas reivindicativas y lucha laboral concreta, y por el otro lado, el sindicato se podrá encargar de que la sociedad funcione una vez realizada la revolución. El sindicato y no los partidos son el modelo organizativo natural de la clase trabajadora.&nbsp;</span><strong style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia;">Sindicalizar la sociedad era visto como una fórmula para sustituir el Estado</strong><span style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia;">.</span><br />
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<div style="text-align: left;">
<span style="font-size: large;">Bolsas de trabajo</span><br />
Las ideas-fuerza del sindicalismo revolucionario son las conocidas: <b>huelga, sabotaja, boicot y label</b>. Pero me interesa más profundizar en la metodología. Recalco que tuvo su origen en las bolsas de trabajo francesas. Estaban vinculadas a las sociedades obreras e intentaban imponer a los capitalistas una contratación de sus bolsas. En todas las tablas reivindicativas aparecía esta petición fundamental. En el estado español no siempre fue así, pero en muchos casos los sindicatos lograron imponer una lista de personas a contratar a pesar de la negativa habitual de los patrones. Por tanto, al controlar quien entra (y quien no) a trabajar, los sindicatos se masificaron. Es como si hoy en día el INEM fuese gestionado por los sindicatos. Y de alguna manera los actuales anarcosindicatos deberían tener algún tipo de planteamiento en ese aspecto: o controlar el INEM o controlar la contratación. No tiene sentido táctico (práctico entiendo que sí) montar asambleas de parados que se dedican al autoempleo de supervivencia. Habrá que luchar para que entren a trabajar al lugar donde le convenga al sindicato que estén.</div>
</div>
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<span style="text-align: left;"><span style="font-size: large;">Cajas de resistencia</span></span><br />
<img alt="" class="align-left" height="229" src="https://www.ephemanar.net/images/toulon_bourse1.jpg" style="border: 0px; float: left; height: auto; margin-bottom: 1em; margin-left: 0px; margin-right: 1em; max-width: 30%; text-align: left; vertical-align: baseline; width: auto;" width="354" /><br />
<div style="text-align: left;">
Otro aspecto era las propias cajas de resistencia, que hacían que las huelgas pudieran tirar adelante con garantías. Hacia 1900 algunos sindicatos exigían que para iniciar una huelga el sindicato tenía que tener una caja para sostener a toda la plantilla durante 15 días como mínimo. Aquí vemos la seriedad con la que se tomaban estas decisiones, y porqué las huelgas eran auténticas batallas de la guerra de clases. Los sindicatos de carácter libertario solían oponerse a esto porque se producía un apalancamiento de los trabajadores en huelga y no llegaban a las últimas consecuencias de sus actos.</div>
</div>
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<div style="text-align: left;">
<span style="font-size: large;">Mutualidades</span><br />
Los sindicatos además se rodeaban de mutualidades, que cubrían las bajas y las jubilaciones. Esto se fue acabando cuando se impuso el retiro obrero en 1919, que fue la primera vez que hubo un seguro de este tipo. De la otra manera tenías que trabajar hasta que tus fuerzas te abandonaban. Entonces dependías de que te mantuviera la família o la caridad. En nuestros días tenemos un sistema de pensiones, heredero de aquel, impuesto gracias a la lucha de nuestros abuelos y bisabuelos. Si las pensiones amenazan con volver a privatizarse, la clase trabajadora de nuestro tiempo debe exigir participar en su gestión ya que no basta solo con que las cosas sean públicas, sino es que necesario un control democrático. Y los sindicatos pueden llegar a ser una buena forma de control democrático.</div>
</div>
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<div style="text-align: left;">
<span style="font-size: large;">Cooperativas</span><br />
Otras entidades con las que se rodeaban los sindicatos de los viejos tiempos eran las cooperativas. Se encargaban de la distribución de alimentos, ropa y otros productos de consumo básico. Y lo hacían a precios de coste o asequibles para sus miembros. <b>Los sindicatos solían albergar un economato o una cooperativa</b>. Y este modelo llegó hasta los años 30 cuando los anarcosindicalistas llegaron a la conclusión de que la economía se tendría que basar en el sindicato para la producción y la cooperativa para el consumo. Es obvio que había también otras cooperativas de producción. Ahí había una especie de competencia entre sindicato y cooperativa, aunque de una cooperativa podría salir un sindicato y de un sindicato montarse una cooperativa.</div>
</div>
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<img alt="" class="align-right" src="https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcS_r9K6pAmc9jQ9KfoKJepQxJAgu5vZAgb_5R22mCXbOSyVeeSw" style="border: 0px; float: right; height: auto; margin-bottom: 1em; margin-left: 1em; margin-right: 0px; max-width: 30%; text-align: left; vertical-align: baseline; width: auto;" /><br />
<div style="text-align: left;">
<span style="font-size: large;">Empresas</span><br />
Volviendo a traducir a nuestros días esta característica del antiguo movimiento obrero nos encontramos con la economía social actual. Este entramado cada vez más potente y desarrollado debe ir colaborando con los sindicatos y viceversa. No deben verse como compartimentos estancos que viven a espaldas el uno del otro. Debemos ir concienciándonos para realizar el consumo en nuestros ambientes y que repercuta en algo próximo, de calidad y solidario. Esto le da solidez al sindicalismo y lo hace parte de un movimiento más amplio. Y se acerca a la idea poco desarrollada del label obrero, la aceptación de una empresa con buenas prácticas. &#191;Qué sindicato lleva a cabo eso? Cuando lees Solidaridad Obrera de los años 20 y 30 te das cuenta que está lleno de publicidad de algunas empresas... pues eso era. Eran empresas que se portaban bien con los trabajadores o empresas en las que participaba gente del movimiento.</div>
</div>
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<div style="text-align: left;">
<span style="font-size: large;">Conclusiones</span><br />
Porque en definitiva tenemos que <b>rodear el sindicato de una serie de estructuras</b> que van más allá de lo meramente cultural o ideológico, que lo hacen válido para controlar un territorio. Ateneos, asociaciones vecinales, asambleas de barrio, movimientos sociales, entidades del tercer sector, entidades de cultura popular hacen esa función territorial y comunitaria con las que los sindicatos deben colaborar. Y no digamos si se piensa en generar un entorno de militantes divididos en comités de barrio o de polígono como en los viejos tiempos. La red se hace mucho más compleja y rica y puede llegar a los barrios de clase trabajadora que hoy en día se encuentran huérfanos de alternativas de izquierdas y que como sigan así serán carne de cañón para el neofascismo como ocurre en otros países de Europa.</div>
</div>
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<div style="text-align: left;">
Resumiendo, <b>tenemos unos sindicatos que son pequeños pero que podrían tener mucha más proyección si adoptaran las estrategias y tácticas del antiguo sindicalismo revolucionario</b>. Si un sindicato se rodea de cooperativas, cajas de resistencia, si tiene ambición de controlar la contratación, de participar en la gestión de las cosas que hoy en día administra el Estado (sin caer en la trampa de la burocracia), si colabora con todo tipo de entidades de su territorio intricándose en su vida social,... se le da credibilidad a sus intenciones finalistas: el comunismo libertario, que según los antiguos&nbsp;<strong>se basaba en municipio, sindicato y cooperativa</strong>. Eso puede sustituir al Estado, que debería ser nuestro objeto.</div>
</div>
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<div style="text-align: left;">
<b>La vía actual es que hay que ganar huelgas y conflictos para crecer</b>. Y llevamos 30 años así, <b>sin vivir un crecimiento sustancial</b> a pesar de las crisis y viendo generaciones de afiliados pasar por los sindicatos hasta que lo dejan. Tener tablas reivindicativas es importante para mantener los pies en el suelo (mejores salarios, renta básica, garantía laboral, remunicipalizaciones, prohibición de las ETT...). Pero <b><span style="color: red;">la persona recién afiliada debe verse rodeada de un entramado de organizaciones sociales que apunten hacia una nueva sociedad</span></b>. Así ganarás los conflictos para algo más que para una defensa de derechos: para garantizar esa sociedad, para contribuir a la utopía. El sindicalismo que se reconoce como revolucionario en pleno debe actuar de esta manera. Coincidiendo en sus reivindicaciones troncales con los movimientos populares y vecinales.</div>
</div>
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<img alt="" class="align-left" height="247" src="https://michiganintheworld.history.lsa.umich.edu/greatwar/files/original/ccf2e57ee733cc47c8f131dd533a2a3d.JPG" style="border: 0px; float: left; height: auto; margin-bottom: 1em; margin-left: 0px; margin-right: 1em; max-width: 30%; text-align: left; vertical-align: baseline; width: auto;" width="202" /><br />
<div style="text-align: left;">
Entiendo que si apostamos por ganar, tenemos que ir hacia el&nbsp;<strong><a href="https://en.wikipedia.org/wiki/One_Big_Union_(concept)" style="border-bottom: 1px dashed rgb(212, 202, 33);">One Big Union</a></strong>&nbsp;del que&nbsp;<strong><a href="http://www.alasbarricadas.org/noticias/node/37218" style="border-bottom: 1px dashed rgb(212, 202, 33);">hablaba José Luís Carretero</a></strong>, que no es otra cosa que fundar organizaciones de masas donde coexistan varias tendencias, sin tener que hacer un sindicato por cada ideología y matiz táctico. Eso fue la CNT de 1919: la casa grande del proletariado (al menos el de Catalunya). Y sigo soñando, si apostamos por ganar tenemos que <b>crear entidades de formación de militantes</b>, que nos enseñen economía, como el seminario Taifa, que podría ser impulsado desde los sindicatos. Otra idea es lograr un sindicalismo cercano a los <b>estudiantes</b>, pero no para que nos peguen los carteles sino para llegar a toda una capa de técnicos e ingenieros del futuro que puedan ayudarnos a gestionar un país... en vez de que acaben de cuadros de la &#171;nueva izquierda&#187;.</div>
</div>
<div style="background-color: white; font-family: &quot;trebuchet ms&quot;, arial, georgia; margin-bottom: 1.5em; margin-top: 1.5em; text-align: justify;">
<div style="text-align: left;">
&#191;Orientamos la formación sindical hacia ello? &#191;hacia el control de la economía? La utopía que nos falta en el siglo XXI puede volver a ser el sindicalismo revolucionario tal como lo concebían en el siglo XIX. Pero debe ser comprendida en toda su amplitud huyendo del reduccionismo al que se condenó a esta idea en el exilio en los años 40-60. Y esto implica la creación de&nbsp;<strong>un modelo sindical propio</strong>. Tareas titánicas todas ellas, pero que no debemos olvidar que fueron realizadas en sus comienzos por sindicatos más pequeños que los actuales anarcosindicatos ibéricos.</div>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-comment-link'>
</span>
<span class='post-backlinks post-comment-link'>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=497287769913979917&postID=9053777207169457813&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=497287769913979917&postID=9053777207169457813&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=497287769913979917&postID=9053777207169457813&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=497287769913979917&postID=9053777207169457813&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=497287769913979917&postID=9053777207169457813&target=pinterest' target='_blank' title='Compartir en Pinterest'><span class='share-button-link-text'>Compartir en Pinterest</span></a><div class='goog-inline-block google-plus-share-container'><g:plusone source='blogger:blog:plusone' href='http://tarcoteca.blogspot.com/2017/08/volviendo-al-sindicalismo-revolucionario.html' size='medium' width='300' annotation='inline'/></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>No hay comentarios:</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=497287769913979917&postID=9053777207169457813' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410px' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/569042235-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
</div>

        </div></div>
      
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://tarcoteca.blogspot.nl/2017/07/como-se-destruir-el-sistema-clientelar.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>Entrada antigua</a>
</span>
<a class='home-link' href='http://tarcoteca.blogspot.nl/'>Página principal</a>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://tarcoteca.blogspot.com/feeds/9053777207169457813/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
<script type='text/javascript'>
    window.___gcfg = { 'lang': 'es' };
  </script>
</div><div class='widget HTML' data-version='1' id='HTML1'><script>
var linkwithin_site_id = 2396587;
</script>
<script src="http://www.linkwithin.com/widget.js"></script>
<a href="http://www.linkwithin.com/"><img src="http://www.linkwithin.com/pixel.png" alt="Related Posts Plugin for WordPress, Blogger..." style="border: 0" /></a></div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget FeaturedPost' data-version='1' id='FeaturedPost1'>
<h2 class='title'>Entrada destacada</h2>
<div class='post-summary'>
<h3><a href='http://tarcoteca.blogspot.nl/2017/07/como-se-destruir-el-sistema-clientelar.html'>Cómo destruir el sistema clientelar Partido-Empresa con herramientas obreras</a></h3>
<img class='image' src='https://3.bp.blogspot.com/-rkCwSiyrNqY/WXoYjZ1C3eI/AAAAAAAAONM/-NcunAj31UgxkrF1VlYLWDPo-vxS787fACLcBGAs/s320/78156-640-358.jpg'/>
</div>
<style type='text/css'>
    .image {
      width: 100%;
    }
  </style>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=FeaturedPost&widgetId=FeaturedPost1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FeaturedPost1"));' target='configFeaturedPost1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>Buscar en este blog</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='http://tarcoteca.blogspot.nl/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Buscar'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=BlogSearch&widgetId=BlogSearch1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' target='configBlogSearch1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList2'>
<h2>Imprescindibles (en actualización permanente)</h2>
<div class='widget-content'>
<ul>
<li><a href='http://tarcoteca.blogspot.co.uk/2012/04/enlaces-paginas-anarquistas-y.html'>800 Active SITES! - PÁGINAS AMARILLAS ANARQUISTAS PAN // Anarchist Yellow Pages AYP. Thematic Index</a></li>
<li><a href='http://tarcoteca.blogspot.co.uk/2015/01/soberania-economica-dejar-de-usar.html'>Manual de Soberanía Económica: dejar de usar bancos y pagar impuestos. Servicios económicos alternativos. Efectivo, Moneda Social, Criptodivisas, Oro, Semillas, Cuentas a 0... y mucho más</a></li>
<li><a href='http://tarcoteca.blogspot.co.uk/2016/08/seguridad-para-telefonia-movil.html'>Seguridad para Telefonía Móvil, Localización, Rastreo, ocultación y encriptación</a></li>
<li><a href='http://tarcoteca.blogspot.co.uk/2013/06/herramientas-para-evitar-la-vigilancia.html'>Seguridad informática: cómo evitar represión, censura y espionaje en internet</a></li>
<li><a href='http://tarcotecacounterinfo.blogspot.co.uk/'>Tarcoteca counterinfo, english and italian</a></li>
<li><a href='http://tarcoteca.blogspot.co.uk/2015/09/quienes-somos.html'>&#191;Quienes Somos?</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=LinkList&widgetId=LinkList2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList2"));' target='configLinkList2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Páginas vistas en total</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<img alt='Sparkline' height='30' id='Stats1_sparkline' width='75'/>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Hazte Seguidor</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d497287769913979917\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByMwYjUzOTQqByNlZWVlZWUyByMwMDAwMDA6ByMwMDAwMDBCByMwYjUzOTRKByM2NjY2NjZSByMwYjUzOTRaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d9053777207169457813\x26origin\x3dhttp://tarcoteca.blogspot.nl/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d497287769913979917\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByMwYjUzOTQqByNlZWVlZWUyByMwMDAwMDA6ByMwMDAwMDBCByMwYjUzOTRKByM2NjY2NjZSByMwYjUzOTRaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d9053777207169457813\x26origin\x3dhttp://tarcoteca.blogspot.nl/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Los Top 10 semanales de la Tarcoteca</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://tarcoteca.blogspot.nl/2012/03/tecnicas-de-sabotaje-pinchar-ruedas-y.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-dvczxxcTDK0/T2Q9ApXYTkI/AAAAAAAAAa0/377WJu_3ROs/w72-h72-p-k-no-nu/rueda+coche+rajada+3.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://tarcoteca.blogspot.nl/2012/03/tecnicas-de-sabotaje-pinchar-ruedas-y.html'>Técnicas de Sabotaje: cómo pinchar ruedas y neumáticos.</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://tarcoteca.blogspot.nl/2015/08/carlos-bosch-el-fotografo-infiltrado.html' target='_blank'>
<img alt='' border='0' src='https://lh5.googleusercontent.com/proxy/kE_HGHbNqwGB8Lejd-zZL8gJnSPFPxWFgz2mFXITvJpdMVmHPmzBySWr6WySmfISNmeoeDDNy1SXr052opf_d3KkOoPAhDXLdad3VqX8xo6M5l8OURvwxw=w72-h72-p-k-no-nu'/>
</a>
</div>
<div class='item-title'><a href='http://tarcoteca.blogspot.nl/2015/08/carlos-bosch-el-fotografo-infiltrado.html'>Carlos Bosch, el fotógrafo infiltrado entre los falangistas: "falange se quedó sin militantes porque se pasaron todos al PP"</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://tarcoteca.blogspot.nl/2017/08/volviendo-al-sindicalismo-revolucionario.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-XZqZ9jWp1HA/WYx8SI3_OYI/AAAAAAAAOOQ/HPWJUDReThYwEO9M0zdwAz7DLnh8sIVsgCLcBGAs/w72-h72-p-k-no-nu/estibadorespu%25C3%25B1o.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://tarcoteca.blogspot.nl/2017/08/volviendo-al-sindicalismo-revolucionario.html'>Volviendo al sindicalismo revolucionario</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://tarcoteca.blogspot.nl/2017/07/el-sistema-militar-industrial-gira.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-Hm3jZH12WQI/WWYYnUkt7yI/AAAAAAAAODg/uQR57DYXb9YnC6qYl6zM3F6lTw-ZsfKJgCLcBGAs/w72-h72-p-k-no-nu/isis-made-in-nusa.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://tarcoteca.blogspot.nl/2017/07/el-sistema-militar-industrial-gira.html'>El Sistema Militar-Industrial Gira entorno a las Empresas de Relaciones Públicas PRP. Análisis</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://tarcoteca.blogspot.nl/2014/09/la-falange-espanola-servia-los.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-Ve2yZBbZeBI/VCGbN7MTvsI/AAAAAAAAIDM/-FtJU4bXUSQ/w72-h72-p-k-no-nu/JoseAntonio-DeRivera%2B-agente%2Bsionista.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://tarcoteca.blogspot.nl/2014/09/la-falange-espanola-servia-los.html'>La Falange Española al servicio  de los propósitos sionistas de la familia Rothschild.</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://tarcoteca.blogspot.nl/2013/04/saovbotaje-imagenes-cocktail-molotv.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-wiFpi-HOyFM/UWKKo5mhEHI/AAAAAAAAE0Q/zd7q4AfJ3LE/w72-h72-p-k-no-nu/17299_510231452345482_1033107300_n.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://tarcoteca.blogspot.nl/2013/04/saovbotaje-imagenes-cocktail-molotv.html'>Sabotaje: Cómo se fabrica y funciona un Cocktail Molotov. Vídeo Tutorial</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://tarcoteca.blogspot.nl/2017/07/como-se-destruir-el-sistema-clientelar.html' target='_blank'>
<img alt='' border='0' src='https://3.bp.blogspot.com/-rkCwSiyrNqY/WXoYjZ1C3eI/AAAAAAAAONM/-NcunAj31UgxkrF1VlYLWDPo-vxS787fACLcBGAs/w72-h72-p-k-no-nu/78156-640-358.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://tarcoteca.blogspot.nl/2017/07/como-se-destruir-el-sistema-clientelar.html'>Cómo destruir el sistema clientelar Partido-Empresa con herramientas obreras</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://tarcoteca.blogspot.nl/2012/09/la-ocde-fomenta-las-ciudades-es-ora-de.html' target='_blank'>
<img alt='' border='0' src='http://3.bp.blogspot.com/-RQJ-w9rerAg/UEMksM-2dKI/AAAAAAAAB74/wVHBlOqEPQM/w72-h72-p-k-no-nu/%257B9ECB5277-E34A-4189-9E3E-22303FB4E0EA%257D_megalopolis-280x240.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://tarcoteca.blogspot.nl/2012/09/la-ocde-fomenta-las-ciudades-es-ora-de.html'>La OCDE fomenta las ciudades: es hora de migrar al campo</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://tarcoteca.blogspot.nl/2012/04/enlaces-paginas-anarquistas-y.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-gi7ladQfUBo/WJoKtZv1dTI/AAAAAAAAM5g/hJAnrX4OiRIsYjZIMmbTpI7NmmDo_EO0ACLcB/w72-h72-p-k-no-nu/AYELLOWPAGES12.png'/>
</a>
</div>
<div class='item-title'><a href='http://tarcoteca.blogspot.nl/2012/04/enlaces-paginas-anarquistas-y.html'>800 Active SITES! - PÁGINAS AMARILLAS ANARQUISTAS // Anarchist Yellow Pages AYP. Thematic Index</a></div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-thumbnail-only'>
<div class='item-thumbnail'>
<a href='http://tarcoteca.blogspot.nl/2017/07/diez-pasos-para-llegar-al-anarquismo.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-EMIobHyCgNM/WXO2ugQIhVI/AAAAAAAAOKA/NTXwC3flRY4XxkMzc6PeLm6EetHGHU8fACLcBGAs/w72-h72-p-k-no-nu/n-CARNE-628x314.jpg'/>
</a>
</div>
<div class='item-title'><a href='http://tarcoteca.blogspot.nl/2017/07/diez-pasos-para-llegar-al-anarquismo.html'>Diez pasos para llegar al Anarquismo - Carne Ross</a></div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<h2>Enlaces Recomendados</h2>
<div class='widget-content'>
<ul>
<li><a href='http://kaosenlared.net/'>Kaos en la Red</a></li>
<li><a href='http://www.portaloaca.com/'>Portal Libertario Oaca</a></li>
<li><a href='http://info.nodo50.org/'>Nodo 50</a></li>
<li><a href='http://www.cnt.es/'>CNT</a></li>
<li><a href='http://www.globalresearch.ca/'>Global Research</a></li>
<li><a href='http://alasbarricadas.org/noticias/'>Alasbarricadas.org</a></li>
<li><a href='http://www.insurgente.org/index.php'>Insurgente</a></li>
<li><a href='http://www.lahaine.org/'>La Haine</a></li>
<li><a href='https://afed.org.uk/'>Afed Anarchisr Federation</a></li>
<li><a href='http://www.anarkismo.net/'>Anarkismo.net</a></li>
<li><a href='https://federacionanarquistaiberica.wordpress.com/'>IFA-FAI</a></li>
<li><a href='https://monde-libertaire.fr/'>Le Monde Libertaire fr</a></li>
<li><a href='http://www.voltairenet.org/es'>Red Voltaire</a></li>
<li><a href='http://verba-volant.info/'>Verba Volant</a></li>
<li><a href='http://325.nostate.net/'>325nonstate</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget BlogList' data-version='1' id='BlogList1'>
<h2 class='title'>Blogosfera, la mente colectiva</h2>
<div class='widget-content'>
<div class='blog-list-container' id='BlogList1_container'>
<ul id='BlogList1_blogs'>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/vrIcuDaDJKoZAjNNuHw4AE5OsrtC1wXmKCs2-BzDp6X35qdhveTPX0d5EEAMHm2RHSPGeW3-I_HeWlUfW1Jz=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://odiodeclase.blogspot.com/' target='_blank'>
ODIO   DE   CLASE</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://odiodeclase.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-wWwyOAU_5Pc/WZHGzXJ6oSI/AAAAAAAA3ro/EFkuSZ-oTSA3HQj4pPOBfGWVbmHMA_-VACLcBGAs/s72-c/charlottesville-protests-8-rt-jt-170812_1_12x5_992.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://odiodeclase.blogspot.com/2017/08/pcoe-el-capitalismo-se-descompone-y-el.html' target='_blank'>
PCOE: El capitalismo se descompone y el fascismo se reorganiza
</a>
</span>
<div class='item-time'>
Hace 8 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/broZDaYsvy3-YtV-NLIpN_HveE8dUCQ66AsxiYZ1Blv1MWRfo99jRTXVUeRAIBhxhGe-YWjD0IyQVGDee2G5EeOQKQxAVRTfQ2YA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://reflexionesdesdeanarres.blogspot.com/' target='_blank'>
Reflexiones desde Anarres</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://reflexionesdesdeanarres.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/--yvNMv7wGMo/WZG8SCWHT9I/AAAAAAAAGAo/wgeU96IYPQkN_e34i5dcSpscuRiNagcFgCLcBGAs/s72-c/Utopia-Deseo-Etica-Autoridad-Estado-Anarquismo-Acracia-672x358.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://reflexionesdesdeanarres.blogspot.com/2017/08/el-pensamiento-critico-y-el-deso-de-ser.html' target='_blank'>
El pensamiento crítico y el deso de ser libres
</a>
</span>
<div class='item-time'>
Hace 9 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/cZ0qu4TYc63iKBEYDMy1r8UdL9Kf-qdCp1ES1zdpbF5BaWd6LkSVOl8Ac2ECGP6pi7oQeEbSvPF4aLcbXQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.decrecimiento.info/' target='_blank'>
decrecimiento</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.decrecimiento.info/' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-hnUGa2u9BJE/WX26pIGrSMI/AAAAAAAAGIs/Y29dM3bV4jQKdMdcWmcBZNsk63_iUswHgCLcBGAs/s72-c/8%2Bpapalagui.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://www.decrecimiento.info/2017/08/quienes-son-los-papalagi.html' target='_blank'>
&#191;Quiénes son los Papalagi?
</a>
</span>
<div class='item-time'>
Hace 10 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/P2wCIymurTkNQ_WEPv4213Ff9gjC0LwSzvk0ATRTqwSNyDB7d13n5fk_jUKBALmLG-RtRGNfSS1Q1yVQTL4W2LXfV4QrTQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://lasfloresdelcactus.blogspot.com/' target='_blank'>
Las flores del cactus salen de tanto en tanto</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://lasfloresdelcactus.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-HCT45hOqPdY/WZGnxA39tPI/AAAAAAAAJb8/J9Sg-eIaEG00LUkNhl8YOht8hPHpvDZ4wCLcBGAs/s72-c/51WEDRBBM7L._AC_UL320_SR212%252C320_.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://lasfloresdelcactus.blogspot.com/2017/08/entrevistas-gwen-olsen-confessions-of.html' target='_blank'>
Entrevistas - Gwen Olsen - Confessions of an RX drug pusher
</a>
</span>
<div class='item-time'>
Hace 10 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/sc5pXZeTUIgywzXJ8B2GO0U1oSCeKuKLP3aPZeYHWo1LerhduHnQ0OvBjj8Z1Z8hNOrJGK1rJYUKRA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://mamvas.blogspot.com/' target='_blank'>
Jaque al Neoliberalismo</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://mamvas.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-_JFte6f-s0Q/WZGa_XMWV8I/AAAAAAAATd8/43Sunj7snPgg5-rA-F2SUKMEq2FoGx3tgCLcBGAs/s72-c/trump-clown.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/feedburner/BMBA/~3/qwAKJFI_YZA/un-bufon-comanda-el-imperio.html' target='_blank'>
Un bufón comanda el imperio
</a>
</span>
<div class='item-time'>
Hace 11 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/e8zgb5BHQsh-NMAAY8AGhjwG1mAB-iQuHJuUBu_TrbLRMqp7u5ezOlvSf1YG0LPlfV52mxh3Ip5I=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://diariodevurgos.com/dvwps' target='_blank'>
Diario De Vurgos (Burgos)</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://diariodevurgos.com/dvwps/cuarto-programa-de-la-bufanda-roja-resistiendo-desde-el-mar.php' target='_blank'>
Cuarto programa de La Bufanda Roja: Resistiendo desde el mar&#8230;
</a>
</span>
<div class='item-time'>
Hace 16 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/lTUO50CxUcqwQ8vFwbKzh5IcOyIagvdw0qSQimMluzeGHU1SwFNrO9VpByMgFawbPAgCE135HRYx6evk_g=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://pacosalud.blogspot.com/' target='_blank'>
PACO SALUD</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://pacosalud.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-04b3d-Gww3w/WZFNKus9LgI/AAAAAAAAlCs/t_FqBzH6OjsUyuT3G7KkfvB8L_wwk7Q0QCLcBGAs/s72-c/fusilados.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://pacosalud.blogspot.com/2017/08/decimocuarto-y-decimoquinto.html' target='_blank'>
DECIMOCUARTO Y DECIMOQUINTO FUSILAMIENTO - LIBRO TRIGO TRONZADO - La represion franquista 1936 en San Fernando (Cadiz)
</a>
</span>
<div class='item-time'>
Hace 17 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/v_TxK9imrc49G8vwxCD30PAydlapnpypAprWW2HwWPFZaGuhS06E5GEnMo5yxcrtWk9mIqJgXzZuYT6qguHO=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.utopiacontagiosa.org' target='_blank'>
utopiacontagiosa.org</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.utopiacontagiosa.org/2017/08/14/en-2017-el-gasto-en-misiones-militares-en-el-exterior-superara-los-1-000-millones-de-euros/' target='_blank'>
En 2017 el gasto en misiones militares en el exterior superará los 1.000 millones de euros
</a>
</span>
<div class='item-time'>
Hace 18 horas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/FUo_p166An6xy6FaH1mCHKB6k14PkTipHGJ_tTOjK_72i0cg5WFvdcbg9m1-fb_jMub02aHHbOljHDQ3Yz2xVZ01gzn7wQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://radicalglasgowblog.blogspot.com/' target='_blank'>
annarky's blog.</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://radicalglasgowblog.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-KJv0d6cKjHI/WZBrs5DbaPI/AAAAAAAAkrc/dglONtLVDT8g_dNRE9oKf2w3d1J1qLRbwCLcBGAs/s72-c/Anarchy%2Bheader.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://radicalglasgowblog.blogspot.com/2017/08/has-time-for-words-passed.html' target='_blank'>
Has The Time For Words Passed?
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/PBOiRCCZkFcIDj9WQ0vkHa0Jy4sxnslxfQ-_PyNr8btjsfKQpLJlIaBVRmBMm_MG48dksbxZHqv8xK3V9SYwWtWR=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://puertoparanoia.blogspot.com/' target='_blank'>
Puerto paranoia.</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://puertoparanoia.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-FitOpUUEJO0/UT2GmhUSLbI/AAAAAAAAMVY/dulhXkAmJKk/s72-c/marcoseuskera.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://puertoparanoia.blogspot.com/2017/08/pagar-por-ser-torturado.html' target='_blank'>
Pagar por ser torturado
</a>
</span>
<div class='item-time'>
Hace 1 día
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/VKvr6WNqORT03k5pKo0xaIdFQGSyl6Mc-NiMmGGGYBU6DfhZjQPgBIHR_xjYEaWVx6uSAkf_20UU-79Zv7pzBRznlDdeuzRuyQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://dondelaverdadnoslleva.blogspot.com/' target='_blank'>
DONDE LA VERDAD NOS LLEVA</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://dondelaverdadnoslleva.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-S_MBL9m6BSQ/WSmbhEKSG8I/AAAAAAAACi0/-3BL6_JVKF4hrCKovrukway2yi0iEteXgCPcBGAYYCw/s72-c/MW-FJ937_trump__20170406151927_ZH.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://dondelaverdadnoslleva.blogspot.com/2017/08/china-ya-tiene-operativo-el-primer.html' target='_blank'>
CHINA YA TIENE OPERATIVO EL PRIMER SATÉLITE CUÁNTICO QUE LE PERMITIRÍA DESCONECTAR TODOS LOS SISTEMAS DE DEFENSA ESTADOUNIDENSES SIN SER DETECTADO
</a>
</span>
<div class='item-time'>
Hace 2 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/k-N8894jE9WIqh-LK5rBJDjo65UlSmgqdrDH6naSNhkicQ_zep8gLS8Es3h1vLAZQomagdpNd0KJWa8eRsAddSlPxtFKOw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://culturayanarquismo.blogspot.com/' target='_blank'>
Cultura y Anarquismo</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://culturayanarquismo.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-AgFRY3SibDc/WWdMBymaOUI/AAAAAAAAGVA/KgXCD29L8_E0dMVPG1gg9XraRhCAuBxogCLcBGAs/s72-c/IMG_12766259061140.jpeg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://culturayanarquismo.blogspot.com/2017/08/en-defensa-de-los-animales.html' target='_blank'>
En defensa de los animales
</a>
</span>
<div class='item-time'>
Hace 2 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/3-hapQW4gSfFvEzR7mM9AHu1qt_OxFwY039Db_o_736qY1z08Dq0Ops_pHSvdxvYYx7d2K9cRgNGeWghBpy0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://vozcomoarma.noblogs.org' target='_blank'>
vozcomoarma.noblogs.org/</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://vozcomoarma.noblogs.org/?p=17820' target='_blank'>
[Fanzine] Ya disponible el nº 7 del fanzine Besos y Bombas
</a>
</span>
<div class='item-time'>
Hace 3 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/nIgCIJdfxSjtiD7hQkwWp4P_gZTcVGEWLK6H_AGOl6OCuuoKw48oTg5LMdnInAX17uBz=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://afed.org.uk' target='_blank'>
Anarchist Federation</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://afed.org.uk/leith-hill-anti-fracking-camp/' target='_blank'>
Leith Hill Anti-Fracking Camp
</a>
</span>
<div class='item-time'>
Hace 3 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/DmQmB4_oYjQNCpa7aFewhPYYVQjsbR_ulsLCkwbW-YRT4zN73Sdspij64Sm_Wb4UG_c=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://leon.cnt.es' target='_blank'>
Sindicato de Oficios Varios de León (CNT-AIT)</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://leon.cnt.es/2017/08/10/gorros-y-panuelos-milicianos/' target='_blank'>
GORROS Y PAÑUELOS MILICIANOS
</a>
</span>
<div class='item-time'>
Hace 4 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/Rohg9C5aX_IpdHo0a_OIsyzIdRweywlqRNmM04h849cq-OT32Oxv29cQ2Pg7wzMcZcw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://lapeste.org' target='_blank'>
La peste</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://lapeste.org/2017/08/policias-o-la-maquina-de-la-seguridad/' target='_blank'>
Policías o la máquina de la seguridad
</a>
</span>
<div class='item-time'>
Hace 5 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/KjvMyoYmOwORaAyidjUguH3ez1G6PrkBj5010zetImCM3iJR0pML5iGcTgHIQTDxU3BK_6EN5aCqG7TZ6Tu_ne4uVyAS=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://esfuerzoyservicio.blogspot.com/' target='_blank'>
Esfuerzo y Servicio Desinteresados</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://esfuerzoyservicio.blogspot.com/2017/08/hacia-un-debate-publico-sobre-la.html' target='_blank'>
HACIA UN DEBATE PÚBLICO  SOBRE  LA  EMIGRACIÓN
</a>
</span>
<div class='item-time'>
Hace 5 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/ypR-Gdo7N-xr-Yzc4VWS4TkObvf7UVBEZnQlLQ7x9sNt_GvekmIN74fPgzZSQMWYx5eSrrAcgxBM07NP=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://crashoil.blogspot.com/' target='_blank'>
The Oil Crash</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://crashoil.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-m4hYAXPHw6A/WX9G-kNvC5I/AAAAAAAAEMg/Ey1CZUgNsVQgZOK1WCVObqITeImH67xQQCLcBGAs/s72-c/no-way-arrow-sign-k-0260-l.png' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://crashoil.blogspot.com/2017/08/la-camino-imposible-hacia-la-transicion.html' target='_blank'>
El camino imposible hacia la transición renovable
</a>
</span>
<div class='item-time'>
Hace 5 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/r9-Y-rLtZelt8HG3nRgnwohQvNv40PagL6fVISqBGFIyIjC-DN0khPjif1nWWE-pxiGUrgaUbc1CRK1k6DoaQHo8RQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://blog-sin-dioses.blogspot.com/' target='_blank'>
Blog Sin Dioses</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://blog-sin-dioses.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-Dh1xGJGV12M/WYrF2aSSA9I/AAAAAAAALYI/FpwEN_hIjXEv9dAg-un8RvgHU5kAM04eQCLcBGAs/s72-c/Jesus%2Band%2BMo%2B-%2Binteligencia%2By%2Breligiosidad.png' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://blog-sin-dioses.blogspot.com/2017/08/jesus-y-mahoma-hablan-sobre-la-inteligencia.html' target='_blank'>
Jesús y Mahoma hablan sobre la inteligencia y la religiosidad
</a>
</span>
<div class='item-time'>
Hace 5 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/mFRyCBaI7nmuuJv2PsAnpOaMKOrzaz8yXQo7q5aG1pcms8vwlFV2Ye-v2tVPQt61zi1EPFB7J-flvbY=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://rupturacolectiva.com' target='_blank'>
Ruptura Colectiva (RC)</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://rupturacolectiva.com/en-memoria-del-companero-ahmed-kocer-martir-de-la-liberacion-de-raqqah/' target='_blank'>
En memoria del compañero Ahmed Koçer, mártir de la liberación de Raqqah
</a>
</span>
<div class='item-time'>
Hace 6 días
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/fFRvdvOWwHNa3EcyAEq-Juzpe1YdfcpTxC-FhQ3xJHRCiSXv4P1CH-2ndvmP2OrPo-umDBni8iseJe54iHcAFQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://laboro-spain.blogspot.com/' target='_blank'>
Laboro.</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://feedproxy.google.com/~r/blogspot/laboro/~3/AEb0iVNZg-E/sentencia-tribunal-supremo-derecho-bocadillo.html' target='_blank'>
Es mentira que el TS haya avalado que el descanso del bocadillo no sea tiempo de trabajo.
</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/y5DrxyVzjgCZeKZ_zQN2wAKhSW_4dMx8hyCeywHYVRVoOFQOP4OYgQi2zDGmTvI2xQ3hVrca3ytYtsG0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://amaigabe.blogspot.com/' target='_blank'>
amaigabe</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://amaigabe.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://img.youtube.com/vi/-uqF-93t7qc/default.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://amaigabe.blogspot.com/2017/08/ugarte-anaiak-txalaparta.html' target='_blank'>
Ugarte Anaiak - Txalaparta
</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/oZ53S3VxYgkoIPT_m3uWBjwVUAewOx63NVFt1g50OOZp9ky6etu7l1tNpEY7buA2eJuPMY6DTDwNUJZ0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://arrezafe.blogspot.com/' target='_blank'>
a r r e z a f e</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://arrezafe.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-AdKMcm2LO_8/WYSmiiXXkaI/AAAAAAAAZlo/agnm5eafy-EfRPuZtoi1uC69XOWh6WyegCLcBGAs/s72-c/9788460657705.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://arrezafe.blogspot.com/2017/08/capitalismo-y-turismo-en-espana-del.html' target='_blank'>
Capitalismo y turismo en España. Del &#8220;milagro económico&#8221; a la &#8220;gran crisis&#8221; - Ivan Murray Mas
</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/zJzr5K0bnWMdid78UCI7BKK1wL07UzNI6Kem7iX6LfnH8NSWz3bDyl1fewdOnO85-Ryyo41LQsVCmE8hVw1E=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://noticiasayr.blogspot.com/' target='_blank'>
Noticias Amor y Rabia</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://noticiasayr.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-YD-aUloFHuE/WYQxArCKurI/AAAAAAAADEU/f2VlMC5qKoszfhRtb8rsLWPtXwL3avJ1QCLcBGAs/s72-c/guarimberos.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://noticiasayr.blogspot.com/2017/08/venezuela-los-aprendices-tropicales-de.html' target='_blank'>
Venezuela, los aprendices tropicales de ISIS
</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/vpWpnztp8WYTXw2KmExld3UUQh5Fqa7RhddxYqLMIm6aIl-sxEME60Vy7JV-xiegXF6PLwntA2__o76S=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://diqno666.blogspot.com/' target='_blank'>
COMANDO ALCANTARILLA</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://diqno666.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-De5PR8VtCLU/WYMSd_hOogI/AAAAAAAANvY/aU4BuIckJnAiB57kEx4nPRfeYpj6BeYWwCLcBGAs/s72-c/20620770_10214114584246907_8999123204725819478_n.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://diqno666.blogspot.com/2017/08/concierto-los-revolucionarios-herida.html' target='_blank'>
Concierto Los Revolucionarios + Herida. Jueves 17 Agosto a las 22H en La Chatarrería, Segovia.
</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/JM7EyVjM9Zu65YiJxwsEcVtyLwmqnr2jLWt4SOgejAMVAizeuFK-0JUPtyS0gqGX4w=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.cnt.es/' target='_blank'>
Confederación Nacional del Trabajo</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://www.cnt.es/noticias/contin%C3%BAan-la-movilizaci%C3%B3n-y-la-represi%C3%B3n-en-marruecos-de-la-huelga-general-en-alhucemas-las' target='_blank'>
Continúan la movilización y la represión en Marruecos: de la huelga general en Alhucemas a las condenas en los juicios de Gdeim Izik.
</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/paD8NUMPosKZS9ycCGDuWZUvtT3lwQzqrw4wK5xCJEH0IQajo3hCRh_b6oaMdMlVbtTUUY03t5NaD3LgZjkafPdQKw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://companotrabajes.blogspot.com/' target='_blank'>
Compañer@ No Trabajes</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://companotrabajes.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-x0LlBYrXFUw/WYDQ8a2DviI/AAAAAAAACns/oSoRNJpn5K4dcXHW--KDqAdEOnwQuC1dQCLcBGAs/s72-c/TQILA.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://companotrabajes.blogspot.com/2017/08/anarquistas-lgtb-en-lucha-contra-daesh.html' target='_blank'>
Anarquistas LGTB en lucha contra Dáesh en el norte de Siria
</a>
</span>
<div class='item-time'>
Hace 1 semana
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/ajqr_Q_66aX5xD0OgBrpNNxc_NuFJMRFCy0aOYZ1sJ4SrwV61O3phXVKo0dTQvJc-ujFDm8HwQo=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://www.ateorizar.com/' target='_blank'>
Ateorizar</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.ateorizar.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-yy570V6RSNo/WX9nPiAi2lI/AAAAAAAAFjc/btaZ7FM-QowtGSd5i7pJtNEyv96FzjT1QCLcBGAs/s72-c/Metabunk.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://www.ateorizar.com/2017/07/ateorizar-211-el-becerro-amante-y-el.html' target='_blank'>
Ateorizar 212: El becerro amante y el pene de la ballena azul
</a>
</span>
<div class='item-time'>
Hace 2 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/-K9TGocCMNP1eOi9fwil7SQc1Gttbqf6Vgl0iPiWHWoaztOfvmjfolQY5Eu5uPd053VLDRg8rANp_iOzwP9A97UJDBww8OA=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://eldespertardellince.blogspot.com/' target='_blank'>
El Lince Rojo</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://eldespertardellince.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-eo9q2hCSHjw/WXz5lzEg2iI/AAAAAAAADDE/8jYvJVxttg8ABQwlRzAM2_M22lBJsJIbQCLcBGAs/s72-c/1441641883_373535_1441641942_noticia_normal.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://eldespertardellince.blogspot.com/2017/07/orgia-de-patriotas.html' target='_blank'>
Orgía de patriotas
</a>
</span>
<div class='item-time'>
Hace 2 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/G4o3eh5D3aO3D1aVT9rS1zZ8f-2-6UsEbpANA_C9VTDn7uT2nTuKUom2wNmz021lBBqKPEJh50TcCgcjgOvzsbQx23CsyS2qQQ=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://contrainformateblog.wordpress.com' target='_blank'>
Apaga la tele !!</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://contrainformateblog.wordpress.com/2017/07/29/a-8-anos-punky-mauri-presente-actividad-del-27-de-mayo-2017-video-escritos/' target='_blank'>
A 8 años Punky Mauri Presente!! Actividad del 27 de mayo 2017 (video + escritos)
</a>
</span>
<div class='item-time'>
Hace 2 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/7KK00_tTRdAbIZui8UndBbeLAg8_Lzq18ak5ZweG3gDytve9AJ72VdpdEd-RBhu2ZFJSc4gYqt4SA9AwnHb5cXeZlTp92cw0=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://tarcotecacounterinfo.blogspot.com/' target='_blank'>
TARCOTECA counterinfo</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://tarcotecacounterinfo.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-j_pLDzAHacg/WXInkHKmJUI/AAAAAAAAOJw/kxQIaMZdGlU76OarJPqKFNLl8zIoVufywCLcBGAs/s72-c/soli-august-23.gif' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://tarcotecacounterinfo.blogspot.com/2017/07/call-out-international-week-of.html' target='_blank'>
Call out &#8211; International Week of Solidarity to Anarchist Prisoners, August 23-30 &#8211; 2017
</a>
</span>
<div class='item-time'>
Hace 3 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh3.googleusercontent.com/proxy/CgYH61HU-Tv7yGbwU32kdbHNM3zTb0wji9w34bcfuaio2uIah-pNoSZMqe_I7tAGjNvttdCbPTDNJH-Aej6t2EhOnEyzkjV7sClQ5A=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://informacionporlaverdad.wordpress.com' target='_blank'>
Información por la Verdad</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://informacionporlaverdad.wordpress.com/2017/07/20/el-templo-del-tigre-v-vendetta-tt5vendetta/' target='_blank'>
El Templo del Tigre V &#8211; Vendetta #TT5Vendetta
</a>
</span>
<div class='item-time'>
Hace 3 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/31stmx34Fgm9gJIjAF_4S_3Tk3_rHSYS-63YTd1rRZUHmveUB_tWm7q1XDgNTXteGm29z5NeTTnMHhugKF_VgxqIUPLt_3r1HCecONwyi85haNc-tSIzSPUoRw=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://iceautogestion.org/index.php?option=com_content&view=frontpage' target='_blank'>
ICEA</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='http://iceautogestion.org/index.php?option=com_content&view=article&id=754:crecimiento-del-cooperativismo' target='_blank'>
Crecimiento del cooperativismo
</a>
</span>
<div class='item-time'>
Hace 4 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh6.googleusercontent.com/proxy/oITxX2HSi28xRAc_-L6VmILqRsqYfEF8FE4YAS4JDoO1wimxn3-sYxuLT3ASWdO7-jd3hnVJtd-akETwolY6LwgS3MCiCOcA_Ci5=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://elmejorhumorinteligente.blogspot.com/' target='_blank'>
HUMOR casi INTELIGENTE</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://elmejorhumorinteligente.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='http://1.bp.blogspot.com/-2detKU-CSGM/U7blxleCPHI/AAAAAAAAK4Q/_excaOG5e-k/s72-c/twitter+conectados.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://elmejorhumorinteligente.blogspot.com/2014/07/conectados.html' target='_blank'>
Conectados
</a>
</span>
<div class='item-time'>
Hace 4 semanas
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh4.googleusercontent.com/proxy/vTkFB1UG65JAbZqyvJ_gPrESjCRfTYyOa5ZbGXo8xn9PhjjMjrgJDkzaDIQ-nn1EhLgjm4wWFh1o5pJhYujyKujY_NP0rQZA_g=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='https://colectividadvalemas.wordpress.com' target='_blank'>
Colectividad Valemás</a>
</div>
<div class='item-content'>
<span class='item-title'>
<a href='https://colectividadvalemas.wordpress.com/2017/06/01/suspension-del-mercadillo-de-junio/' target='_blank'>
Suspensión del Mercadillo de Junio
</a>
</span>
<div class='item-time'>
Hace 2 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
<li style='display: block;'>
<div class='blog-icon'>
<img data-lateloadsrc='https://lh5.googleusercontent.com/proxy/URCkFQfWfTIWN64JTOOh3dIDXOy6zeDQr6f2G1EOGizMeGCt9gkaV_7MUDUPtyw3ADG_BYx_wrC7y8O7k189sQCCz4Q2n6UU86tI=s0-d' height='16' width='16'/>
</div>
<div class='blog-content'>
<div class='blog-title'>
<a href='http://ateneolibertariocntjaen.blogspot.com/' target='_blank'>
Ateneo Libertario de CNT Jaén</a>
</div>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://ateneolibertariocntjaen.blogspot.com/' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-paO_lY8Ldrg/WNofaSqyyLI/AAAAAAAABgI/GNPNvJFs1OM3UEYWx7kjJPe4PBDnwKWtACLcB/s72-c/PeriodismoUVI2-1-956x1024.jpg' width='72'/>
</a>
</div>
<span class='item-title'>
<a href='http://ateneolibertariocntjaen.blogspot.com/2017/03/periodismo-en-la-uvi-las-precarias.html' target='_blank'>
Periodismo en la UVI: las precarias condiciones de los colaboradores internacionales
</a>
</span>
<div class='item-time'>
Hace 4 meses
</div>
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=BlogList&widgetId=BlogList1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogList1"));' target='configBlogList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo de la tarcoteca</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2017/'>
2017
</a>
<span class='post-count' dir='ltr'>(138)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>

        &#9660;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2017/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(1)</span>
<ul class='posts'>
<li><a href='http://tarcoteca.blogspot.nl/2017/08/volviendo-al-sindicalismo-revolucionario.html'>Volviendo al sindicalismo revolucionario</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2017/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(35)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2017/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(24)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2017/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2017/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2017/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2017/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2017/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>(171)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2016/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(23)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>(180)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(26)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>(193)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2014/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2014/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2014/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2014/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(15)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2014/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2014/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2014/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2014/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2014/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>(226)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(16)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2013/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2013/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(21)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2013/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(20)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2013/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(12)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(41)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(10)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(8)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>(291)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(27)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(36)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2012/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(14)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2012/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2012/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(19)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2012/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(28)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2012/04/'>
abril
</a>
<span class='post-count' dir='ltr'>(32)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2012/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>(38)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2012/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>(22)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2012/01/'>
enero
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2011/'>
2011
</a>
<span class='post-count' dir='ltr'>(91)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2011/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>(1)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2011/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>(11)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2011/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>(17)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2011/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2011/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>(9)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2011/07/'>
julio
</a>
<span class='post-count' dir='ltr'>(18)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2011/06/'>
junio
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

        &#9658;&#160;
      
</span>
</a>
<a class='post-count-link' href='http://tarcoteca.blogspot.nl/2011/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>(13)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Subscribe' data-version='1' id='Subscribe1'>
<div style='white-space:nowrap'>
<h2 class='title'>Suscribirse a La Tarcoteca</h2>
<div class='widget-content'>
<div class='subscribe-wrapper subscribe-type-POST'>
<div class='subscribe expanded subscribe-type-POST' id='SW_READER_LIST_Subscribe1POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Entradas
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Ftarcoteca.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Ftarcoteca.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://tarcoteca.blogspot.com/feeds/posts/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Entradas
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div class='subscribe-wrapper subscribe-type-PER_POST'>
<div class='subscribe expanded subscribe-type-PER_POST' id='SW_READER_LIST_Subscribe1PER_POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Comentarios
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Ftarcoteca.blogspot.com%2Ffeeds%2F9053777207169457813%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Ftarcoteca.blogspot.com%2Ffeeds%2F9053777207169457813%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://tarcoteca.blogspot.com/feeds/9053777207169457813/comments/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe1PER_POST' onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe1PER_POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Comentarios
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div style='clear:both'></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=Subscribe&widgetId=Subscribe1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Subscribe1"));' target='configSubscribe1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget Image' data-version='1' id='Image2'>
<h2>El árbol de la Anarquía</h2>
<div class='widget-content'>
<a href='http://tarcoteca.blogspot.co.uk/2013/01/el-arbol-de-la-anarquia-la-anarquia.html'>
<img alt='El árbol de la Anarquía' height='150' id='Image2_img' src='http://4.bp.blogspot.com/-RiZQ-rQlUZs/UQa29ATfmzI/AAAAAAAAEdU/jwxvRNt2KIc/s150/la%2Banarquia%2Bexpliaca%2Ba%2Blos%2Bni%25C3%25B1os.jpg' width='134'/>
</a>
<br/>
<span class='caption'>La Anarquía explicada a los niños</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Formulario de contacto</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Nombre
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Correo electrónico
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Mensaje
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Enviar'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' target='configContactForm1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Subscribe' data-version='1' id='Subscribe2'>
<div style='white-space:nowrap'>
<h2 class='title'>Suscríbete a la tarcoteca</h2>
<div class='widget-content'>
<div class='subscribe-wrapper subscribe-type-POST'>
<div class='subscribe expanded subscribe-type-POST' id='SW_READER_LIST_Subscribe2POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe2POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Entradas
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Ftarcoteca.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Ftarcoteca.blogspot.com%2Ffeeds%2Fposts%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://tarcoteca.blogspot.com/feeds/posts/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe2POST' onclick='return(_SW_toggleReaderList(event, "Subscribe2POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe2POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Entradas
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div class='subscribe-wrapper subscribe-type-PER_POST'>
<div class='subscribe expanded subscribe-type-PER_POST' id='SW_READER_LIST_Subscribe2PER_POST' style='display:none;'>
<div class='top'>
<span class='inner' onclick='return(_SW_toggleReaderList(event, "Subscribe2PER_POST"));'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Comentarios
</span>
<div class='feed-reader-links'>
<a class='feed-reader-link' href='https://www.netvibes.com/subscribe.php?url=http%3A%2F%2Ftarcoteca.blogspot.com%2Ffeeds%2F9053777207169457813%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-netvibes.png'/>
</a>
<a class='feed-reader-link' href='https://add.my.yahoo.com/content?url=http%3A%2F%2Ftarcoteca.blogspot.com%2Ffeeds%2F9053777207169457813%2Fcomments%2Fdefault' target='_blank'>
<img src='https://img1.blogblog.com/img/widgets/subscribe-yahoo.png'/>
</a>
<a class='feed-reader-link' href='http://tarcoteca.blogspot.com/feeds/9053777207169457813/comments/default' target='_blank'>
<img align='absmiddle' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
                  Atom
                </a>
</div>
</div>
<div class='bottom'></div>
</div>
<div class='subscribe' id='SW_READER_LIST_CLOSED_Subscribe2PER_POST' onclick='return(_SW_toggleReaderList(event, "Subscribe2PER_POST"));'>
<div class='top'>
<span class='inner'>
<img class='subscribe-dropdown-arrow' src='https://img2.blogblog.com/img/widgets/arrow_dropdown.gif'/>
<span onclick='return(_SW_toggleReaderList(event, "Subscribe2PER_POST"));'>
<img align='absmiddle' alt='' border='0' class='feed-icon' src='https://img1.blogblog.com/img/icon_feed12.png'/>
Comentarios
</span>
</span>
</div>
<div class='bottom'></div>
</div>
</div>
<div style='clear:both'></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=Subscribe&widgetId=Subscribe2&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Subscribe2"));' target='configSubscribe2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Síguenos por Email/ Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=LaTarcoteca", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='LaTarcoteca'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=FollowByEmail&widgetId=FollowByEmail1&action=editWidget&sectionId=sidebar-right-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' target='configFollowByEmail1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div><div class='widget PlusBadge' data-version='1' id='PlusBadge1'>
<script type='text/javascript'>
  window.___gcfg = {
    lang: 'es'
  };
  </script>
<h2 class='title'>Google+ Badge</h2>
<div class='g-person' data-href='https://plus.google.com/100899117348741398143' data-layout='portrait' data-rel='author' data-showcoverphoto='true' data-showtagline='true' data-theme='light' data-width='246'>
</div>
</div><div class='widget PlusOne' data-version='1' id='PlusOne1'>
<div class='widget-content'>
<g:plusone annotation='bubble' href='http://tarcoteca.blogspot.com/' size='standard' source='blogger:blog:plusone' width='250'></g:plusone>
<script type='text/javascript'>
      window.___gcfg = {"lang": "es"};
    </script>
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot section' id='footer-1'><div class='widget Label' data-version='1' id='Label1'>
<h2>Etiquetas</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/15-M'>15-M</a>
<span class='label-count' dir='ltr'>(24)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/22M'>22M</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/5%20de%20Barcelona'>5 de Barcelona</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Abstenci%C3%B3n%20Activa'>Abstención Activa</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/ACAB'>ACAB</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/acci%C3%B3n%20directa'>acción directa</a>
<span class='label-count' dir='ltr'>(65)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/afganistan'>afganistan</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Africa'>Africa</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Agricultura'>Agricultura</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/AIT'>AIT</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Alemania'>Alemania</a>
<span class='label-count' dir='ltr'>(17)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Alicante'>Alicante</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/alternativas'>alternativas</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/analisis'>analisis</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/analisis%20de%20comunicacion'>analisis de comunicacion</a>
<span class='label-count' dir='ltr'>(35)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/anarchism'>anarchism</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/anarquismo'>anarquismo</a>
<span class='label-count' dir='ltr'>(82)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Andalucia'>Andalucia</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/anonymus'>anonymus</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/anti%20NWO'>anti NWO</a>
<span class='label-count' dir='ltr'>(39)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/anti%20OTAN'>anti OTAN</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/anticapitalismo'>anticapitalismo</a>
<span class='label-count' dir='ltr'>(41)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/anticarcelario'>anticarcelario</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/antifascismo'>antifascismo</a>
<span class='label-count' dir='ltr'>(46)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/antiglobalizaci%C3%B3n'>antiglobalización</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/antimilitar'>antimilitar</a>
<span class='label-count' dir='ltr'>(108)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/antimonarquia'>antimonarquia</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/antinuclear'>antinuclear</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/antipatriarcado'>antipatriarcado</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/antirracismo'>antirracismo</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/App'>App</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Argentina'>Argentina</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/art%C3%ADculo%20de%20prensa'>artículo de prensa</a>
<span class='label-count' dir='ltr'>(19)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Asia'>Asia</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Asturias'>Asturias</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/ateismo'>ateismo</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Austria'>Austria</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Autodefensas'>Autodefensas</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/autogestion'>autogestion</a>
<span class='label-count' dir='ltr'>(25)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Autogobierno'>Autogobierno</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Autor'>Autor</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Baleares'>Baleares</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Banca'>Banca</a>
<span class='label-count' dir='ltr'>(30)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/bancos%20de%20alimentos'>bancos de alimentos</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Barcelona'>Barcelona</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Big-Pharma'>Big-Pharma</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Bilderberg'>Bilderberg</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/biografia%20de%20un%20fascista'>biografia de un fascista</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/boicot'>boicot</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Bolivia'>Bolivia</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Bosnia'>Bosnia</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Brasil'>Brasil</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Burgos'>Burgos</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/campa%C3%B1a'>campaña</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Canada'>Canada</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Canarias'>Canarias</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Cantabria'>Cantabria</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Capitalismo'>Capitalismo</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Caso%204F'>Caso 4F</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Caso%20abierto'>Caso abierto</a>
<span class='label-count' dir='ltr'>(19)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Castell%C3%B3n'>Castellón</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Catalu%C3%B1a'>Cataluña</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/CCOO'>CCOO</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/censura'>censura</a>
<span class='label-count' dir='ltr'>(17)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Centroam%C3%A9rica'>Centroamérica</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Ceuta'>Ceuta</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Chile'>Chile</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/China'>China</a>
<span class='label-count' dir='ltr'>(25)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/ciencia'>ciencia</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/CNA'>CNA</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/cnt'>cnt</a>
<span class='label-count' dir='ltr'>(48)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Colapso'>Colapso</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/colectivos'>colectivos</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Colombia'>Colombia</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Complot%21'>Complot!</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/comunicado'>comunicado</a>
<span class='label-count' dir='ltr'>(21)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Comunismo'>Comunismo</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Comunismo%20Libertario'>Comunismo Libertario</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/conoce%20a%20tu%20enemigo'>conoce a tu enemigo</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Conspiranoia%20hecha%20realidad'>Conspiranoia hecha realidad</a>
<span class='label-count' dir='ltr'>(24)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/contrapublicidad'>contrapublicidad</a>
<span class='label-count' dir='ltr'>(19)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/contrarrevoluci%C3%B3n'>contrarrevolución</a>
<span class='label-count' dir='ltr'>(10)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/convocatoria'>convocatoria</a>
<span class='label-count' dir='ltr'>(83)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Convocatoria%20Internacional'>Convocatoria Internacional</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Cooperaci%C3%B3n%20y%20Desarrollo'>Cooperación y Desarrollo</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Cooperativa'>Cooperativa</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/C%C3%B3rdoba'>Córdoba</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/corporaciones'>corporaciones</a>
<span class='label-count' dir='ltr'>(51)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/corrupcion'>corrupcion</a>
<span class='label-count' dir='ltr'>(116)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/corrupcion%20policial'>corrupcion policial</a>
<span class='label-count' dir='ltr'>(60)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/corruption'>corruption</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Criminalizacion'>Criminalizacion</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/crisis'>crisis</a>
<span class='label-count' dir='ltr'>(27)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Cuba'>Cuba</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/cultura'>cultura</a>
<span class='label-count' dir='ltr'>(26)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Davos'>Davos</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/de%20la%20tctca'>de la tctca</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Debate'>Debate</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/deporte'>deporte</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Desahucios'>Desahucios</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Difusion'>Difusion</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/direct%20action'>direct action</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/DIY'>DIY</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/documental'>documental</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Domingo%20de%20Blasfemia'>Domingo de Blasfemia</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/e-rramientas'>e-rramientas</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/ecologismo'>ecologismo</a>
<span class='label-count' dir='ltr'>(33)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/economia'>economia</a>
<span class='label-count' dir='ltr'>(156)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/econom%C3%ADa'>economía</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/economy'>economy</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/educaci%C3%B3n'>educación</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/EEUU'>EEUU</a>
<span class='label-count' dir='ltr'>(35)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/elecciones'>elecciones</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/enlaces'>enlaces</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/espa%C3%B1a'>españa</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/espionaje'>espionaje</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Estado%20Policial'>Estado Policial</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Estado%20Profundo'>Estado Profundo</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Estados%20Unidos'>Estados Unidos</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Estafa'>Estafa</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/estrategias'>estrategias</a>
<span class='label-count' dir='ltr'>(21)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/ETA'>ETA</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/europa'>europa</a>
<span class='label-count' dir='ltr'>(29)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/europe'>europe</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/expolio'>expolio</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Extremadura'>Extremadura</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/falsimedia'>falsimedia</a>
<span class='label-count' dir='ltr'>(22)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Farmafia'>Farmafia</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/feminismo'>feminismo</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Finlandia'>Finlandia</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/FMI'>FMI</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Francia'>Francia</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/franquismo'>franquismo</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Fraude'>Fraude</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/fukushima'>fukushima</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Galicia'>Galicia</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Genocidio'>Genocidio</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Gentrificacion'>Gentrificacion</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Georgia'>Georgia</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Global%20Research'>Global Research</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/globalizacion'>globalizacion</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/google'>google</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Granada'>Granada</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/grecia'>grecia</a>
<span class='label-count' dir='ltr'>(20)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/greek'>greek</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Grupos%20Anarquistas'>Grupos Anarquistas</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/guatemala'>guatemala</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/guerra'>guerra</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/hacktivismo'>hacktivismo</a>
<span class='label-count' dir='ltr'>(24)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Haiti'>Haiti</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Herramientas'>Herramientas</a>
<span class='label-count' dir='ltr'>(19)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/historia'>historia</a>
<span class='label-count' dir='ltr'>(30)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Holanda'>Holanda</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/huelga'>huelga</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/huelga%20general'>huelga general</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Huelva'>Huelva</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Humor'>Humor</a>
<span class='label-count' dir='ltr'>(30)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/humor%20macabro'>humor macabro</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/IFA'>IFA</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/iglesia'>iglesia</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/imagenes'>imagenes</a>
<span class='label-count' dir='ltr'>(82)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/impunidad'>impunidad</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/in%20english'>in english</a>
<span class='label-count' dir='ltr'>(42)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/india'>india</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Indonesia'>Indonesia</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/ingenier%C3%ADa%20social'>ingeniería social</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Inglaterra'>Inglaterra</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/iniciativa%20popular'>iniciativa popular</a>
<span class='label-count' dir='ltr'>(34)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/inmigraci%C3%B3n'>inmigración</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/insurrecionalismo'>insurrecionalismo</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/internacionalismo'>internacionalismo</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/international'>international</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/internet'>internet</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/investigaci%C3%B3n'>investigación</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Irak'>Irak</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Iran'>Iran</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Irlanda'>Irlanda</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Israel'>Israel</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Italia'>Italia</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Japon'>Japon</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/jornadas'>jornadas</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Jueces%20Criminales'>Jueces Criminales</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Kurdistan'>Kurdistan</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/la%20granja%20humana'>la granja humana</a>
<span class='label-count' dir='ltr'>(42)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/la%20reaccion'>la reaccion</a>
<span class='label-count' dir='ltr'>(21)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/la%20reacci%C3%B3n'>la reacción</a>
<span class='label-count' dir='ltr'>(28)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/la%20red'>la red</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/laboral'>laboral</a>
<span class='label-count' dir='ltr'>(26)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Leon'>Leon</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Libia'>Libia</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Lleida'>Lleida</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Lobbies'>Lobbies</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Londres'>Londres</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Madrid'>Madrid</a>
<span class='label-count' dir='ltr'>(38)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/mafia'>mafia</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/mafia%20bancaria'>mafia bancaria</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Mafia%20IBEX'>Mafia IBEX</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Manifestaci%C3%B3n'>Manifestación</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Manifiesto'>Manifiesto</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/manipulacion'>manipulacion</a>
<span class='label-count' dir='ltr'>(104)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/manipulaci%C3%B3n'>manipulación</a>
<span class='label-count' dir='ltr'>(54)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/manual'>manual</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Mapuches'>Mapuches</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Marruecos'>Marruecos</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/medios%20alternativos'>medios alternativos</a>
<span class='label-count' dir='ltr'>(10)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/medios%20de%20comunicaci%C3%B3n'>medios de comunicación</a>
<span class='label-count' dir='ltr'>(57)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Mexico'>Mexico</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Migraci%C3%B3n'>Migración</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/montaje%20policial'>montaje policial</a>
<span class='label-count' dir='ltr'>(20)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Movilizaciones'>Movilizaciones</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Municipalismo'>Municipalismo</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Murcia'>Murcia</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/narcopolic%C3%ADa'>narcopolicía</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Nigeria'>Nigeria</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/NOM'>NOM</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Nuclear'>Nuclear</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/obituario'>obituario</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Ocupacion'>Ocupacion</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Okupacion'>Okupacion</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/ONGs'>ONGs</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/ONU'>ONU</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Operacion%20Pandora'>Operacion Pandora</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/organizacion'>organizacion</a>
<span class='label-count' dir='ltr'>(32)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Oriente%20Medio'>Oriente Medio</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/OTAN'>OTAN</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Oviedo'>Oviedo</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Pais%20Vasco'>Pais Vasco</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Palencia'>Palencia</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/pensamiento'>pensamiento</a>
<span class='label-count' dir='ltr'>(59)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/petroleo'>petroleo</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Podemos'>Podemos</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/poes%C3%ADa'>poesía</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/police'>police</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/policia'>policia</a>
<span class='label-count' dir='ltr'>(32)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/politic'>politic</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/politica'>politica</a>
<span class='label-count' dir='ltr'>(141)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Potemos'>Potemos</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/PP'>PP</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/previsiones'>previsiones</a>
<span class='label-count' dir='ltr'>(20)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/privatizacion'>privatizacion</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/propaganda'>propaganda</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Propaganda%20por%20los%20Hechos'>Propaganda por los Hechos</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/protesta'>protesta</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/pseudociencia'>pseudociencia</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/psicologia'>psicologia</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/PSOE'>PSOE</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/psy-ops'>psy-ops</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/puta%20policia'>puta policia</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Reino%20Unido'>Reino Unido</a>
<span class='label-count' dir='ltr'>(24)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/religion'>religion</a>
<span class='label-count' dir='ltr'>(30)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/represion'>represion</a>
<span class='label-count' dir='ltr'>(102)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/retratos%20de%20la%20oligarqu%C3%ADa'>retratos de la oligarquía</a>
<span class='label-count' dir='ltr'>(27)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Revolucion'>Revolucion</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Rusia'>Rusia</a>
<span class='label-count' dir='ltr'>(26)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/sabotaje'>sabotaje</a>
<span class='label-count' dir='ltr'>(17)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/salud'>salud</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/sanidad'>sanidad</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Seguridad%20en%20la%20red'>Seguridad en la red</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Serbia'>Serbia</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Sevilla'>Sevilla</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/sicarios%20del%20estado'>sicarios del estado</a>
<span class='label-count' dir='ltr'>(109)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/sindicalismo'>sindicalismo</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/sindicatos'>sindicatos</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/siria'>siria</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/socialismo'>socialismo</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/software'>software</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/solidaridad'>solidaridad</a>
<span class='label-count' dir='ltr'>(128)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/solidarity'>solidarity</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/spain'>spain</a>
<span class='label-count' dir='ltr'>(22)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Sudamerica'>Sudamerica</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Suecia'>Suecia</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/sue%C3%B1o'>sueño</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/tactica'>tactica</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/tarcoteca'>tarcoteca</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/tecnolog%C3%ADa'>tecnología</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/teoria'>teoria</a>
<span class='label-count' dir='ltr'>(33)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Terrorismo%20de%20estado'>Terrorismo de estado</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Toledo'>Toledo</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/torturas'>torturas</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Trabajo'>Trabajo</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Trabajo%20Social'>Trabajo Social</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/traducci%C3%B3n'>traducción</a>
<span class='label-count' dir='ltr'>(62)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/translation'>translation</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/trolleo'>trolleo</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Turismo'>Turismo</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Turquia'>Turquia</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Ucrania'>Ucrania</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/UDyCO'>UDyCO</a>
<span class='label-count' dir='ltr'>(17)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/UGT'>UGT</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/UK'>UK</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Union%20Europea'>Union Europea</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/URSS'>URSS</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/USA'>USA</a>
<span class='label-count' dir='ltr'>(94)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Valencia'>Valencia</a>
<span class='label-count' dir='ltr'>(10)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Valladolid'>Valladolid</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Vaticano'>Vaticano</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Venezuela'>Venezuela</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Victoria%21'>Victoria!</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/video'>video</a>
<span class='label-count' dir='ltr'>(67)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/video%20tutorial'>video tutorial</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Vigo'>Vigo</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://tarcoteca.blogspot.nl/search/label/Zaragoza'>Zaragoza</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=Label&widgetId=Label1&action=editWidget&sectionId=footer-1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' target='configLabel1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot no-items section' id='footer-2-1'></div>
</td>
<td class='columns-cell'>
<div class='foot no-items section' id='footer-2-2'></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Pie de página'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
Tema Fantástico, S.A.. Con la tecnología de <a href='https://www.blogger.com' target='_blank'>Blogger</a>.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=497287769913979917&widgetType=Attribution&widgetId=Attribution1&action=editWidget&sectionId=footer-3' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' target='configAttribution1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<!--It is your responsibility to notify your visitors about cookies used on your blog. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookiechoices.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services, to personalize ads and to analyze traffic. Information about your use of this site is shared with Google. By using this site, you agree to its use of cookies.',
          (window.cookieOptions && cookieOptions.close) || 'Got it',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="//www.google.com/js/bg/2Sm5nkPep-czhgz4syp6cGzAK3wdFyB9njlhlBZ3ZnQ.js"></script><script type="text/javascript" src="/b/csi.js?h=2Sm5nkPep-czhgz4syp6cGzAK3wdFyB9njlhlBZ3ZnQ" defer="true"></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2582377541-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>